<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI | Niezwyklahistoria.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://niezwyklahistoria.pl/xmlrpc.php" />
    <meta property="og:image" content="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla.jpg" /><link rel="icon" type="image/png" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/booklet-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/booklet-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/booklet-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/booklet-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/booklet-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Niezwyklahistoria.pl &raquo; Kanał z wpisami" href="http://niezwyklahistoria.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niezwyklahistoria.pl &raquo; Kanał z komentarzami" href="http://niezwyklahistoria.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niezwyklahistoria.pl &raquo; NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI Kanał z komentarzami" href="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/niezwyklahistoria.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://niezwyklahistoria.pl/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://niezwyklahistoria.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://niezwyklahistoria.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://niezwyklahistoria.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://niezwyklahistoria.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://niezwyklahistoria.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POMOCNIK KAŻDEJ PRZYZWOITEJ WIEDŹMY I CZCZONE BÓSTWO &#8211; CZY CZARNE KOTY PRZYNOSZĄ PECHA?' href='http://niezwyklahistoria.pl/niewyjasnione-zjawiska/pomocnik-kazdej-przyzwoitej-wiedzmy-i-czczone-bostwo-czy-czarne-koty-przynosza-pecha/' />
<link rel='next' title='NIEPRAWDOPODOBNA DIETA URATOWAŁA ŻYCIE LITWINKI! – JADŁA WYŁĄCZNIE PIACH I STAŁA SIĘ ZDROWA?' href='http://niezwyklahistoria.pl/odkrycia/nieprawdopodobna-dieta-uratowala-zycie-litwinki-jadla-wylacznie-piach-i-stala-sie-zdrowa/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/" />
<link rel='shortlink' href='http://niezwyklahistoria.pl/?p=1298' />
<link rel="alternate" type="application/json+oembed" href="http://niezwyklahistoria.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fniezwyklahistoria.pl%2Fhistoria-powszechna%2Fhistoria-swiata%2Fniezwykle-xxi-wiek-w-wizjach-nikoli-tesli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://niezwyklahistoria.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fniezwyklahistoria.pl%2Fhistoria-powszechna%2Fhistoria-swiata%2Fniezwykle-xxi-wiek-w-wizjach-nikoli-tesli%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/niezwyklahistoria.pl\/wp-admin\/","wpRestNonce":"253c7af252","wpRestUrl":"http:\/\/niezwyklahistoria.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://niezwyklahistoria.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f2b1e366-052c-4a31-b447-a5ac6f058111';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Będziesz na bieżąco. Dziękujemy!";
oneSignal_options['subdomainName'] = "Niezwyklahistoria.pl";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bądź na bieżąco.  Otrzymuj powiadomienia';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim pulpicie';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia będą się pojawiać na Twoim telefonie';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://niezwyklahistoria.pl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Zgadzam się';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Otrzymuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Będziesz otrzymywał powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Zapisałeś się. Dziękujemy!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Będziesz otrzymywał powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz więcej otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pokażemy Ci jak odblokować powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86750545-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86750545-5');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://niezwyklahistoria.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://niezwyklahistoria.pl/category/historia-alternatywna/",
                                "name": "Historia alternatywna"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/",
                                "name": "NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style>	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8442560873413634",
    enable_page_level_ads: true
  });
</script>
	
</head>

<body class="post-template-default single single-post postid-1298 single-format-standard niezwykle-xxi-wiek-w-wizjach-nikoli-tesli global-block-template-4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-header-menu-container"><ul id="menu-glowne-header-menu" class="td-mobile-main-menu"><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-27"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/">HISTORIA POWSZECHNA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://niezwyklahistoria.pl/category/historia-alternatywna/">HISTORIA ALTERNATYWNA</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://niezwyklahistoria.pl/category/niewyjasnione-zjawiska/">NIEWYJAŚNIONE ZJAWISKA</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://niezwyklahistoria.pl/category/makabra/">MAKABRA!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://niezwyklahistoria.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-top-header" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/historia-polski/">Historia Polski</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/historia-europy/">Historia Europy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/historia-azji/">Historia Azji</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/historia-swiata/">Historia Świata</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://niezwyklahistoria.pl/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://niezwyklahistoria.pl/category/rocznice/">Rocznice</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://niezwyklahistoria.pl/category/miejsca/">Miejsca</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://niezwyklahistoria.pl/category/odkrycia/">Odkrycia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://niezwyklahistoria.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://niezwyklahistoria.pl/">
                <img src="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/logo_nh.png" alt="Niezwykła Historia. Historia jakiej nie znasz" title="Niezwykła Historia. Historia jakiej nie znasz"/>
                <span class="td-visual-hidden">Niezwyklahistoria.pl</span>
            </a>
            </div>
    <div class="menu-glowne-header-menu-container"><ul id="menu-glowne-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-27"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/">HISTORIA POWSZECHNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16"><a href="http://niezwyklahistoria.pl/category/historia-alternatywna/">HISTORIA ALTERNATYWNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://niezwyklahistoria.pl/category/niewyjasnione-zjawiska/">NIEWYJAŚNIONE ZJAWISKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://niezwyklahistoria.pl/category/makabra/">MAKABRA!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ab746f25a5d8_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6436047505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6436047505"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6436047505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6436047505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://niezwyklahistoria.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Historia alternatywna" class="entry-crumb" href="http://niezwyklahistoria.pl/category/historia-alternatywna/">Historia alternatywna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1298" class="post-1298 post type-post status-publish format-standard has-post-thumbnail hentry category-historia-alternatywna category-historia-powszechna category-historia-swiata tag-historia-alternatywna tag-nikola-tesla tag-przyszlosc" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://niezwyklahistoria.pl/category/historia-alternatywna/">Historia alternatywna</a></li><li class="entry-category"><a  href="http://niezwyklahistoria.pl/category/historia-powszechna/">Historia powszechna</a></li><li class="entry-category"><a  href="http://niezwyklahistoria.pl/category/historia-powszechna/historia-swiata/">Historia Świata</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://niezwyklahistoria.pl/author/adam-gaafar/">Adam Gaafar</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-12T21:44:29+00:00" >12 lutego 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-696x522.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-696x522.jpg 696w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-300x225.jpg 300w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-768x576.jpg 768w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-80x60.jpg 80w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-265x198.jpg 265w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla-560x420.jpg 560w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tesla"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ab746f270943_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4078391176"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4078391176"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4078391176"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4078391176"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>9 lutego 1935 r. na łamach amerykańskiego magazynu &#8222;Liberty&#8221; ukazała się rozmowa z serbskim naukowcem Nikolą Teslą, dotycząca wizji świata w latach 2035 i 2100. Chociaż prognozy Tesli dotyczyły czasów, które wciąż są dla nas odległą przyszłością, część z jego przepowiedni już się sprawdziła. </strong></p>
<p>Rozmowę z 79 letnim wówczas naukowcem przeprowadził jego dobry przyjaciel (a przy okazji znany propagator nazizmu za granicą) pisarz George Sylvester Viereck. Na początku artykułu zatytułowanego &#8222;A machine to end war&#8221; przedstawiono &#8222;krótką&#8221; listę dokonań  Tesli, podkreślając, że jest on nazywany &#8222;ojcem radia, telewizji, transmisji mocy, silnika indukcyjnego i robotów&#8221; oraz odkrył promień kosmiczny.</p>
<p>W tekście nie zabrakło również wzmianki o jego rywalizacji z Thomasem Edisonem. &#8222;Byli w pewnym stopniu rywalami w walce pomiędzy prądem przemiennym i stałym, w której to Tesla opowiadał się za tym pierwszym. Tesla wygrał. Wielkie elektrownie w Niagara Falls i nie tylko są oparte na jego systemie&#8221; &#8211; czytamy w artykule.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ab746f270789_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6153890172"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6153890172"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6153890172"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="6153890172"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nic dziwnego, że media były zainteresowane prognozami tak utalentowanego wizjonera i pioniera nauki. Tesla już na początku rozmowy zaznaczył jednak, że &#8222;prognozowanie jest ryzykowne i żaden człowiek nie jest w stanie zbyt daleko spoglądać w przyszłość&#8221;, bowiem &#8222;postęp i wynalazek zmierzają w kierunkach innych niż można by się spodziewać&#8221;. Naukowiec wspominał jednocześnie, że wiele jego wcześniejszych przewidywań potwierdziło się w ciągu pierwszych 30 lat XX wieku. &#8222;Wygląda na to, że zawsze wyprzedzałem swoje czasy&#8221; &#8211; przyznał nieskromnie Tesla.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ab746f270aaa_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9924957689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9924957689"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9924957689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9924957689"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/2/"><div>2</div></a> <a href="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/3/"><div>3</div></a><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5ab746f273608" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fniezwyklahistoria.pl%2Fhistoria-powszechna%2Fhistoria-swiata%2Fniezwykle-xxi-wiek-w-wizjach-nikoli-tesli%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NIEZWYK%C5%81E%21+XXI+WIEK+W+WIZJACH+NIKOLI+TESLI&url=http%3A%2F%2Fniezwyklahistoria.pl%2Fhistoria-powszechna%2Fhistoria-swiata%2Fniezwykle-xxi-wiek-w-wizjach-nikoli-tesli%2F&via=Niezwyklahistoria.pl" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5ab746f273608">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://niezwyklahistoria.pl/author/adam-gaafar/">Adam Gaafar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adam Gaafar"></span><meta itemprop="datePublished" content="2018-02-12T21:44:29+00:00"><meta itemprop="dateModified" content="2018-02-13T17:20:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://niezwyklahistoria.pl/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/logo_nh.png"></span><meta itemprop="name" content="Niezwyklahistoria.pl"></span><meta itemprop="headline " content="NIEZWYKŁE! XXI WIEK W WIZJACH NIKOLI TESLI"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/tesla.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/historia-powszechna/historia-swiata/niezwykle-xxi-wiek-w-wizjach-nikoli-tesli/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://niezwyklahistoria.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='1298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5ab746f285395_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ab746f285395" ><script>var block_td_uid_6_5ab746f285395 = new tdBlock();
block_td_uid_6_5ab746f285395.id = "td_uid_6_5ab746f285395";
block_td_uid_6_5ab746f285395.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Najnowsze teksty","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ab746f285395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ab746f285395_rand","tdc_css_class_style":"td_uid_6_5ab746f285395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ab746f285395.td_column_number = "1";
block_td_uid_6_5ab746f285395.block_type = "td_block_8";
block_td_uid_6_5ab746f285395.post_count = "3";
block_td_uid_6_5ab746f285395.found_posts = "94";
block_td_uid_6_5ab746f285395.header_color = "";
block_td_uid_6_5ab746f285395.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ab746f285395.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_6_5ab746f285395);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnowsze teksty</span></h4></div><div id=td_uid_6_5ab746f285395 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/makabra/potwory-zza-wschodniej-granicy-zbrodnie-o-ktorych-nie-miales-pojecia/" rel="bookmark" title="Potwory zza wschodniej granicy! Zbrodnie, o których nie miałeś pojęcia!"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1280x720-vMG-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1280x720-vMG-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1280x720-vMG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Potwory zza wschodniej granicy! Zbrodnie, o których nie miałeś pojęcia!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/makabra/potwory-zza-wschodniej-granicy-zbrodnie-o-ktorych-nie-miales-pojecia/" rel="bookmark" title="Potwory zza wschodniej granicy! Zbrodnie, o których nie miałeś pojęcia!">Potwory zza wschodniej granicy! Zbrodnie, o których nie miałeś pojęcia!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T18:46:20+00:00" >22 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/niemiecki-naukowiec-planowal-kolonizacje-marsa-juz-w-latach-50-przewidzial-imie-elon-w-swoich-planach-ktore-dzisiaj-stalo-sie-faktem/" rel="bookmark" title="NIEMIECKI NAUKOWIEC PLANOWAŁ KOLONIZACJĘ MARSA JUŻ W LATACH 50.! – PRZEWIDZIAŁ IMIĘ „ELON” W SWOICH PLANACH, KTÓRE DZISIAJ STAŁO SIĘ FAKTEM!"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Mars-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Mars-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Mars-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mars" title="NIEMIECKI NAUKOWIEC PLANOWAŁ KOLONIZACJĘ MARSA JUŻ W LATACH 50.! – PRZEWIDZIAŁ IMIĘ „ELON” W SWOICH PLANACH, KTÓRE DZISIAJ STAŁO SIĘ FAKTEM!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/niemiecki-naukowiec-planowal-kolonizacje-marsa-juz-w-latach-50-przewidzial-imie-elon-w-swoich-planach-ktore-dzisiaj-stalo-sie-faktem/" rel="bookmark" title="NIEMIECKI NAUKOWIEC PLANOWAŁ KOLONIZACJĘ MARSA JUŻ W LATACH 50.! – PRZEWIDZIAŁ IMIĘ „ELON” W SWOICH PLANACH, KTÓRE DZISIAJ STAŁO SIĘ FAKTEM!">NIEMIECKI NAUKOWIEC PLANOWAŁ KOLONIZACJĘ MARSA JUŻ W LATACH 50.! – PRZEWIDZIAŁ...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T15:54:22+00:00" >21 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/czy-homer-mowil-prawde-fakty-i-mity-na-temat-wojny-trojanskiej/" rel="bookmark" title="CZY HOMER MÓWIŁ PRAWDĘ? FAKTY I MITY NA TEMAT WOJNY TROJAŃSKIEJ"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1912-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1912-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/1912-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CZY HOMER MÓWIŁ PRAWDĘ? FAKTY I MITY NA TEMAT WOJNY TROJAŃSKIEJ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/czy-homer-mowil-prawde-fakty-i-mity-na-temat-wojny-trojanskiej/" rel="bookmark" title="CZY HOMER MÓWIŁ PRAWDĘ? FAKTY I MITY NA TEMAT WOJNY TROJAŃSKIEJ">CZY HOMER MÓWIŁ PRAWDĘ? FAKTY I MITY NA TEMAT WOJNY TROJAŃSKIEJ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T15:52:52+00:00" >21 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ab746f2933ab_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2095225668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2095225668"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2095225668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2095225668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5ab746f293682_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ab746f293682" ><script>var block_td_uid_8_5ab746f293682 = new tdBlock();
block_td_uid_8_5ab746f293682.id = "td_uid_8_5ab746f293682";
block_td_uid_8_5ab746f293682.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ab746f293682_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ab746f293682_rand","tdc_css_class_style":"td_uid_8_5ab746f293682_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ab746f293682.td_column_number = "1";
block_td_uid_8_5ab746f293682.block_type = "td_block_8";
block_td_uid_8_5ab746f293682.post_count = "3";
block_td_uid_8_5ab746f293682.found_posts = "94";
block_td_uid_8_5ab746f293682.header_color = "#";
block_td_uid_8_5ab746f293682.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ab746f293682.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_8_5ab746f293682);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5ab746f293682 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/makabra/morderca-ktory-sprzedawal-ludzkie-mieso-i-paski-ze-skory-przerazajacy-biznes-karla-denkego/" rel="bookmark" title="Morderca, który sprzedawał ludzkie mięso i paski ze skóry! Przerażajacy biznes Karla Denkego!"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/denke-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/denke-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/denke-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morderca, który sprzedawał ludzkie mięso i paski ze skóry! Przerażajacy biznes Karla Denkego!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/makabra/morderca-ktory-sprzedawal-ludzkie-mieso-i-paski-ze-skory-przerazajacy-biznes-karla-denkego/" rel="bookmark" title="Morderca, który sprzedawał ludzkie mięso i paski ze skóry! Przerażajacy biznes Karla Denkego!">Morderca, który sprzedawał ludzkie mięso i paski ze skóry! Przerażajacy biznes...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T09:17:59+00:00" >21 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/starozytni-grecy-doplywali-do-kanady-naukowcy-maja-dowody-na-to-ze-juz-w-zamierzchlych-czasach-europejczycy-docierali-nawet-do-kanady/" rel="bookmark" title="STAROZYTNI GRECY DOPŁYWALI DO KANADY! – NAUKOWCY MAJĄ DOWODY NA TO, ŻE JUŻ W ZAMIERZCHŁYCH CZASACH EUROPEJCZYCY DOCIERALI NAWET DO KANADY!"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Grecy-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Grecy-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/Grecy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Grecy" title="STAROZYTNI GRECY DOPŁYWALI DO KANADY! – NAUKOWCY MAJĄ DOWODY NA TO, ŻE JUŻ W ZAMIERZCHŁYCH CZASACH EUROPEJCZYCY DOCIERALI NAWET DO KANADY!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-europy/starozytni-grecy-doplywali-do-kanady-naukowcy-maja-dowody-na-to-ze-juz-w-zamierzchlych-czasach-europejczycy-docierali-nawet-do-kanady/" rel="bookmark" title="STAROZYTNI GRECY DOPŁYWALI DO KANADY! – NAUKOWCY MAJĄ DOWODY NA TO, ŻE JUŻ W ZAMIERZCHŁYCH CZASACH EUROPEJCZYCY DOCIERALI NAWET DO KANADY!">STAROZYTNI GRECY DOPŁYWALI DO KANADY! – NAUKOWCY MAJĄ DOWODY NA TO,...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T11:55:13+00:00" >20 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-azji/nieprawdopodobne-starozytny-wladca-ktorego-przewidzialy-proroctwa/" rel="bookmark" title="Nieprawdopodobne! Starożytny władca, którego przewidziały proroctwa!"><img width="100" height="70" class="entry-thumb" src="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/512px-Olympic_Park_Cyrus-2-100x70.jpg" srcset="http://niezwyklahistoria.pl/wp-content/uploads/2018/02/512px-Olympic_Park_Cyrus-2-100x70.jpg 100w, http://niezwyklahistoria.pl/wp-content/uploads/2018/02/512px-Olympic_Park_Cyrus-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nieprawdopodobne! Starożytny władca, którego przewidziały proroctwa!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://niezwyklahistoria.pl/historia-powszechna/historia-azji/nieprawdopodobne-starozytny-wladca-ktorego-przewidzialy-proroctwa/" rel="bookmark" title="Nieprawdopodobne! Starożytny władca, którego przewidziały proroctwa!">Nieprawdopodobne! Starożytny władca, którego przewidziały proroctwa!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T12:50:30+00:00" >19 lutego 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_onesignalwidget"><h4 class="td-block-title"><span>Bądź na bieżąco!</span></h4><a href="#" class="OneSignal-prompt">Kliknij, aby otrzymywać powiadomienia o nowych tekstach.</a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://niezwyklahistoria.pl/"><img src="http://niezwyklahistoria.pl/wp-content/uploads/2018/01/logo_nh.png" alt="Niezwykła Historia. Historia jakiej nie znasz" title="Niezwykła Historia. Historia jakiej nie znasz"/></a></div><div class="footer-text-wrap">Niezwyklahistoria.pl pokazuje mroczne, makabryczne, kontrowersyjne, nieznane i często przemilczane karty historii. Dla nas nie ma tematów tabu. Dlatego obok artykułów dotyczących historii powszechnej znajdziesz teksty o wydarzeniach, o których inni boją się pisać. <div class="footer-email-wrap">Skontaktuj się z nami: <a href="mailto:kontakt@niezwyklahistoria.pl">kontakt@niezwyklahistoria.pl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-header-menu-container"><ul id="menu-glowne-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-27"><a href="http://niezwyklahistoria.pl/category/historia-powszechna/">HISTORIA POWSZECHNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16"><a href="http://niezwyklahistoria.pl/category/historia-alternatywna/">HISTORIA ALTERNATYWNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://niezwyklahistoria.pl/category/niewyjasnione-zjawiska/">NIEWYJAŚNIONE ZJAWISKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://niezwyklahistoria.pl/category/makabra/">MAKABRA!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Niezwyklahistoria.pl | kontakt@niezwyklahistoria.pl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5ab746f2b478f
    -->

    <script type='text/javascript' src='http://niezwyklahistoria.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://niezwyklahistoria.pl/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://niezwyklahistoria.pl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://niezwyklahistoria.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://niezwyklahistoria.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab746f2b4cae"></textarea>
						<div id="td_live_css_uid_1_5ab746f2b4cae" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab746f2b4cae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab746f2b4cae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.047 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-25 08:51:30 -->

<!-- Compression = gzip -->